• Drogi czytelniku forum,

    Aby aktywnie korzystać z forum dołączając do dyskusji lub aby rozpocząć własną, potrzebujesz konta w grze. Następnie możesz ZAREJESTROWAĆ SIĘ TUTAJ!

problem z forum

kikimora

Paladyn
mam dość specyficzny problem z forum,
generalnie to forum "chodzi" jak krew z nosa. Napisanie posta graniczy z cudem. Otwarcie strony - min kilka min w bonusie kilka relogów bo biała karta atakuje. Wejście w rozmowy... samobójstwo. Próba edycji posta? ostatnim razem po 15 min czekaniu się poddałam. Coś tu jest ewidentnie nie tak...

ktoś mógłby zasugerować ze jakieś ciasteczka, albo przeglądarka jest jakas nie teges albo jescze coś innego... tyko że w/w problemy wystepują tylko przy aktywnym zalogowaniu. Przy wizycie gościnnej forum smiga bez żadnych ograniczeń, stronki się ładnie ładują w ciągu ułamków sekund...

generalnie pytanie brzmi: o co tu biega?
 

agafi99

Tancerz ostrzy
zapewne nie może się do końca otworzyć okienko z " promocją na diamenty" ;):D:D ... albo różowy konik "trojan" z przygód, których nie chciałaś robić przygalopował do kompa :p
a na poważnie ...jeżeli dostałaś bana to powinnaś mieć powiadomienie :)
 

jakub357

Rycerz
Też miałem ten problem przez długi czas. Przez chwilę bałem się nawet, że na moje konto na forum zostało nałożone jakieś ograniczenie w ramach kary.
Problem minął po jakimś czasie, z 2 tygodnie.
Wynika on z błędów serwera - stąd lagi występują tylko, gdy jest się zalogowanym.
 

kikimora

Paladyn
może mnie tu nie chcą... a jak mnie nie chca to ja zabieram swoje zabawki i idę do innej piaskownicy. Uściski :*

i oczywiście ogromne podziękowania dla szeroko rozumianego teamu za chęć pomocy. Ilość postów z pomocą jest tak przygniatająca, zę nawet nie wiem od czego zacząć... i te zaproszenia do suportu... a ten spam na poczcie.... oj no nie musicie aż tak żywiołowo wyrażać swojej troski o moją skromna osobę...

życzę wszystkim miłego dnia. Nie muszę funkcjonować na forum. Forum beze mnie też przeżyje. Wszystko się zgadza.

temat do zamknięcia. Przynajmniej jakas reakcja moderatora bedzie...
 

Dragomira

Ex-Team
Gdyby ktoś mnie oznaczył, że może zauważyłabym temat wcześniej, ale oczywiście lepiej uznać, że team jest złośliwy :)
Mieliśmy kilka osób z takimi problemami i u wszystkich ustąpiło to samoistnie, nie znam przyczyny, nie znam rozwiązania, nie mam potrzeby nakładania "cichych banów" - jak ktoś zasługuje na bana to dostaje normalnego.
 

hassano

Rycerz
Jak już jest taki temacik to sie trochę podepne.. Od dosyć dawna mam problem z czarnymi kwadratami podczas przeglądania forum. Jakikolwiek ruch myszką czy scrollem lub nawet pisanie na klawiaturze porusza te nieszczęsne kwadraciki które czasem zasłaniają 3/4 ekranu. Musze zamknąć forum i otworzyć je ponownie ale po np 10 przejściach w zakładkach znowu sie pojawiają..
 

Elelkal

Zwiadowca
Mam ten sam problem co @hassano. Jednak od kilku dni błąd zniknął chociaż nie wiem na jak długo. Jednak z tego co pamiętam problemy pojawiały się tylko w przypadku przeglądania tematów, po wejściu do konkretnego wszystko było normalnie. Oraz występował tylko po zalogowaniu się na forum, przeglądając jako gość nie było żadnych problemów.
 

visit0r

Paladyn
Gdyby ktoś mnie oznaczył, że może zauważyłabym temat wcześniej, ale oczywiście lepiej uznać, że team jest złośliwy :)
Mieliśmy kilka osób z takimi problemami i u wszystkich ustąpiło to samoistnie, nie znam przyczyny, nie znam rozwiązania, nie mam potrzeby nakładania "cichych banów" - jak ktoś zasługuje na bana to dostaje normalnego.
team nie jest złośliwy, zamiast tego nie blokuje osobników wylewających tu swoje niepowodzenia w realnym życiu
 

Nusion

Paladyn
A ja mam inny problem z forum od wczoraj. Żadnym sposobem nie mogę otworzyć odnośnika w nowej karcie. Mam tak tylko u nas na forum, wszędzie indziej działa
 

Miroslaw78

Zwiadowca
czarne kwadraty na forum i u mnie... sądziłem że to "mój problem" a jednak nie... :D

PS. choć w tym momencie jakby ich nie było???

PS 2. a jednak są gdy na jednej zakładce mam grę a na drugiej forum ;/

PS 3. to może nie być powiązane... teraz znów nie ma...
 
Ostatnia edycja:

PanGry

Rycerz
A ja mam inny problem z forum od wczoraj. Żadnym sposobem nie mogę otworzyć odnośnika w nowej karcie. Mam tak tylko u nas na forum, wszędzie indziej działa
U mnie też, myślałem że to coś z flashem ale widzę że to nie u mnie:)